0000078: [General] Official AMI contains incorrect SELinux security context for network config scripts (Neil Hanlon)
0000111: [ansible-core] ansible-core-2.12.2-3.1.el8.x86_64 is missing hypothetical `python38-firewall` (Louis Abel)
2 issues View Issues